Kostenlos registrieren!

Startseite    Foren    Artikel    Techtips    Account    Artikel schreiben    Top 10

Community
  • Home
  • Artikel Archiv
  • Artikel schreiben
  • FAQ
  • Feedback
  • Impressum
  • News
  • Suche
  • Techtips
  • Topics
  • Web Links
  •  

    Wer ist Online
    Willkommen, Gast
    Benutzername
    Passwort
    Sicherheits-Code: Sicherheits-Code
    Sicherheitscode eingeben

    (Registrieren)
    Mitgliedschaft:
    neuste: ycyvusy
    heute neu: 0
    gestern neu: 3
    Alle: 2165

    Benutzer online:
    Besucher: 82
    Mitglieder: 0
    Gesamt: 82
     

    Forum News

     Компл&
     Уголо&
     Интер&
     marihuana nasiona
     Прове&
     marihuana sklep
     Химчи&
     Nasiona Marihuany Sklep
     Утепл&
     nasiona konopi indyjskiej

    AMI Portal Page Forums

     

    Partner

    Tarifcheck24.de - Versicherungen

     

    Umfragen
    Eure Schmerzgrenze beim Spritpreis?

    bis 2 Euro
    bis 3 Euro
    bis 5 Euro
    größer 5 Euro



    Ergebnisse | Umfragen
     

    AMI Portal Page :: View topic - Mein Bronco V8 EFI säuft und springt schlecht an
     Forum FAQForum FAQ   SearchSearch   UsergroupsUsergroups   ProfileProfile   Private MessagesPrivate Messages   Log inLog in 

    Mein Bronco V8 EFI säuft und springt schlecht an

     
    Post new topic   Reply to topic    AMI Portal Page Forum Index -> AMI - Technik
    View previous topic :: View next topic  
    Author Message
    broncofahrer
    Newbie
    Newbie


    Joined: Dec 26, 2007
    Posts: 3
    Location: bochum

    PostPosted: Fri Mar 28, 2008 9:47 am    Post subject: Mein Bronco V8 EFI säuft und springt schlecht an Reply with quote

    Hallo ich hätte da mal ein Problem: Mein Ford EFI 5 Liter V8 springt schlecht an und nach dem Anspringen säuft er wie ein Loch. Ich meine 30 Liter und mehr viel mehr. prosit Wie kann ich das noch ändern bzw kennt jemand in Raum Bochum/Essen/Dortmund eine gute Werkstatt / Schrauber ? Was ich bis jetzt gemacht habe: Kerzen, Kabel, Verteilerkappe, Finger, Luftfilter Was nun - wer kann helfen
    _________________
    Ford Bronco I Bauj 1987 EFI V8
    Back to top
    View user's profile Send private message Visit poster's website
    Breaky
    Site Admin
    Site Admin


    Joined: Aug 19, 2002
    Posts: 428

    PostPosted: Fri Mar 28, 2008 2:00 pm    Post subject: Mein Bronco V8 EFI säuft und springt schlecht an Reply with quote

    Hast Du an dem Verteiler gedreht bzw. sind die Kabel wieder alle richtig drauf. Ich gehe davon aus das die Probleme erst seid dem Wechsel der Teile sind - oder hattest Du es schon vorher? Kannst Du mal die Codes auslesen? [ Diese Nachricht wurde editiert von : Breaky on 28-03-2008 11:34 ]
    _________________

    Back to top
    View user's profile Send private message Send e-mail Visit poster's website
    broncofahrer
    Newbie
    Newbie


    Joined: Dec 26, 2007
    Posts: 3
    Location: bochum

    PostPosted: Fri Mar 28, 2008 5:37 pm    Post subject: Mein Bronco V8 EFI säuft und springt schlecht an Reply with quote

    Schlecht anspringen ist seit dem Kaufen und deshalb habe ich ja schon fast alles gewechselt. Ergebnis gleich fast null. Fehlercode auslesen bei 1988er Bronco ist nicht so einfach - werde es mal versuchen PS. seit 60 Minuten sprngt er garnicht mehr an weß der Teufel was mit dem LOS ist
    _________________
    Ford Bronco I Bauj 1987 EFI V8
    Back to top
    View user's profile Send private message Visit poster's website
    Breaky
    Site Admin
    Site Admin


    Joined: Aug 19, 2002
    Posts: 428

    PostPosted: Sat Mar 29, 2008 1:25 pm    Post subject: Mein Bronco V8 EFI säuft und springt schlecht an Reply with quote

    Ja schau mal ob Du den Speicher auslesen kannst, sonst wird es aus der Ferne schwer. Lamdasonde würde ich aber als nächstes prüfen...
    _________________

    Back to top
    View user's profile Send private message Send e-mail Visit poster's website
    broncofahrer
    Newbie
    Newbie


    Joined: Dec 26, 2007
    Posts: 3
    Location: bochum

    PostPosted: Sat Mar 29, 2008 6:53 pm    Post subject: Mein Bronco V8 EFI säuft und springt schlecht an Reply with quote

    Danke für deine Antwort. Lese gerade wie das auslesen geht. Am Montag geht das los und danach sind wir hoffentlich schlauer.
    _________________
    Ford Bronco I Bauj 1987 EFI V8
    Back to top
    View user's profile Send private message Visit poster's website
    Display posts from previous:   
    Post new topic   Reply to topic    AMI Portal Page Forum Index -> AMI - Technik All times are GMT + 4 Hours
    Page 1 of 1

     
    Jump to:  
    You cannot post new topics in this forum
    You cannot reply to topics in this forum
    You cannot edit your posts in this forum
    You cannot delete your posts in this forum
    You cannot vote in polls in this forum

    Powered by phpBB © 2001, 2005 phpBB Group
    Forums ©
    3
     
    Firmen- und Produktnamen sind eingetragene Warenzeichen der jeweiligen Hersteller und werden ohne Gewährleistung einer freien Verwendung benutzt.
    Alle Logos und Handelsmarken sind Eigentum ihrer gesetzlichen Besitzer

    Die Artikel und Kommentare sowie Foren- und etwaige Chatbeiträge sind Eigentum der Autoren, der Rest © 2002 - 2011 by AMI Portal Page.

    Sie können die Schlagzeilen unserer neuesten Artikel durch Nutzung der Dateien backend.php oder ultramode.txt direkt auf Ihre Homepage übernehmen.
    Die übernommenen Schlagzeilen werden automatisch alle 2 Stunden aktualisiert.